Forum des Bundes der Energieverbraucher

Autor Thema: Emailversand übers Forum funktioniert derzeit nicht  (Gelesen 2058 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline DieAdmin

  • Administrator
  • Forenmitglied
  • *****
  • Beiträge: 3.137
  • Karma: +9/-4
  • Geschlecht: Weiblich
Emailversand übers Forum funktioniert derzeit nicht
« am: 04. September 2023, 10:11:06 »
Hallo Forenuser,

der eine oder andere hat es vielleicht bereits bemerkt, dass der Emailversand übers Forum derzeit nicht funktioniert. Das betrifft unter anderem auch den Registrierprozess.

Da ich nicht weiß, wann der Fehler behoben wird und zumindest die Registrierung abgeschlossen werden kann, bitte ich die Neuregistrierten eine Email an info@energieverbraucher.de für die Aktivierung zu schicken. Diese wird an mich weitergeleitet. Dann aktiviere ich den User manuell.
Bitte von der Email-Adresse aus versenden, welcher hier bei der der Registrierung angegeben wurde.

Danke fürs Lesen und einen schönen Spätsommer wünscht

DieAdmin

Offline DieAdmin

  • Administrator
  • Forenmitglied
  • *****
  • Beiträge: 3.137
  • Karma: +9/-4
  • Geschlecht: Weiblich
Re: Emailversand übers Forum funktioniert derzeit nicht
« Antwort #1 am: 27. September 2023, 15:55:22 »
Hallo Forenuser,

der Emailversand übers Forum funktioniert wieder. Die in der Aktivierung festhängenden Neuregistrierungen haben eine Erinnerungsmail für die Aktivierungsbestätigung erhalten.

Schönen Herbst wünscht

DieAdmin

 

Bund der Energieverbraucher e.V. | Impressum & Datenschutz